HTTP/2 na PHP 7 a vyšším

21. 10. 2019

Nová verze protokolu, díky které se může váš web načítat rychleji, je dostupná na všech prezentacích, které běží na PHP 7.0 a vyšší. Nezapomeňte, že pro nasazení HTTP/2 je nutné mít i zabezpečený protokol HTTPS. Toho docílíte buď využitím našeho SSL Let's Encrypt zdarma nebo zakoupením některého z SSL certifikátů z naší nabídky.

HTTP/2 na PHP 7 a vyšším